25 Июня 2018, 10:07:23

Автор Тема: Поддержка DLE 12.x  (Прочитано 646 раз)

« : 25 Марта 2018, 17:36:42 »

  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
Здравствуйте.
Будет ли поддержка 12 версий dle просто хочу обновить dle но боюсь
Спасибо!

« Ответ #1 : 31 Марта 2018, 20:33:53 »

  • Печатная машинка
  • Администратор
  • *****
  • Сообщений: 275
    • Просмотр профиля
    • Мой сайт
Платные модули обновлены до поддержки dle 12.1 и php 7, за исключением модуля блогов, он на данный момент готовится.
После будут обновляться бесплатные модули.

« Ответ #2 : 02 Апреля 2018, 19:40:04 »

  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
Спасибо

« Ответ #3 : 09 Апреля 2018, 21:07:47 »

  • Любит пообщаться
  • ****
  • Сообщений: 44
    • Просмотр профиля
REZER, удивили, так удивили.   ???
Спасибо!

« Ответ #4 : 16 Мая 2018, 22:34:01 »

  • Любит пообщаться
  • ****
  • Сообщений: 44
    • Просмотр профиля
мда… 13-ю выкатили. Я так понимаю, ни один модуль на новую версию не установить. Нужно все переделывать  :-[

0 Пользователей и 1 Гость просматривают эту тему.