Автор Тема: Пытаюсь адаптировать под DLE 10.5  (Прочитано 4461 раз)

MaHarder

  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Пытаюсь адаптировать под DLE 10.5
« : 11 Августа 2015, 18:57:23 »
Добрый день,
при попытке обновить мод до дле 10.5, столкнулся с такой проблемой - редактор (ббпанель) работает не корректно.
пока делал администраторскую часть: https://yadi.sk/d/fBi6uUaUiPVnR
Видео: https://www.youtube.com/watch?v=2GsDsva-O98

Кто сможет помочь?

MaHarder

  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Re: Пытаюсь адаптировать под DLE 10.5
« Ответ #1 : 11 Августа 2015, 19:15:14 »
Снимаю вопрос, решил проблему

Kanarsky

  • Любит пообщаться
  • ****
  • Сообщений: 44
    • Просмотр профиля
Re: Пытаюсь адаптировать под DLE 10.5
« Ответ #2 : 13 Августа 2015, 14:47:49 »
Снимаю вопрос, решил проблему
Расскажите всем, как решили?