11 Декабря 2017, 18:57:25

Автор Тема: Настройка интеграции  (Прочитано 6960 раз)

« : 18 Февраля 2012, 18:25:23 »

  • Новичок
  • *
  • Сообщений: 4
    • Просмотр профиля
Здравствуйте.

Я не могу настроить интеграцию.
Создал тикет TSN-378 еще несколько недель назад, но ответа не получил.

« Ответ #1 : 19 Февраля 2012, 00:26:46 »

  • Начинает общаться
  • **
  • Сообщений: 6
    • Просмотр профиля
Аналогично, резера на сайте уже больше недели нету, наверно чем то очень занят, будем ждать, надеюсь поможет

« Ответ #2 : 21 Февраля 2012, 06:56:26 »

  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
У меня например кроме входа на форум воопще нет проблем. Тоесть общая регистрация работает, и последние темы на ДЛЕ выводит коректно. Немогу просто никак настроить путь к ДЛЕ в index.php

Пробовал устанавливать не на поддомене, все работает. но на хостинге форум именно там :(
« Последнее редактирование: 21 Февраля 2012, 07:03:06 от AlexT »

« Ответ #3 : 24 Февраля 2012, 03:51:59 »

  • Новичок
  • *
  • Сообщений: 2
    • Просмотр профиля
Народ. Проблема может быть даже не в путях. Например у меня проблема заключалась в настройках php самого сервера, но при старте форума ошибка всеравно была 500. И поэтому я например грешил на неправильность путей. Так что сперва обратитесь к хостеру или проверте пути в настройках вашего php.

« Ответ #4 : 07 Марта 2012, 02:11:46 »

  • Новичок
  • *
  • Сообщений: 4
    • Просмотр профиля
создал новый тикет TSN-462
так как старый не актуальный.

спасибо.

« Ответ #5 : 08 Марта 2012, 18:52:47 »

  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
Народ. Проблема может быть даже не в путях. Например у меня проблема заключалась в настройках php самого сервера, но при старте форума ошибка всеравно была 500. И поэтому я например грешил на неправильность путей. Так что сперва обратитесь к хостеру или проверте пути в настройках вашего php.
Вероятность 98% что проблемы из за неверных путей.
Пробуйте разные варианты, я только так и справился)

« Ответ #6 : 15 Марта 2012, 00:38:10 »

  • Новичок
  • *
  • Сообщений: 4
    • Просмотр профиля
Здравствуйте.

В тикете так и нет ответа (

« Ответ #7 : 04 Апреля 2012, 03:08:44 »

  • Новичок
  • *
  • Сообщений: 4
    • Просмотр профиля
Новый тикет 536
Хочу перенести пользователей с IPB на DLE, база создается но при синхронизации пользователи не появляются на сайте.

« Ответ #8 : 04 Апреля 2012, 06:56:45 »

  • Печатная машинка
  • Администратор
  • *****
  • Сообщений: 273
    • Просмотр профиля
    • Мой сайт
Новый тикет 536
Хочу перенести пользователей с IPB на DLE, база создается но при синхронизации пользователи не появляются на сайте.

Не нужно писать на форуме, что вы создали тикет, они отлично отображаются на сайте.
Тему закрываю.

0 Пользователей и 1 Гость просматривают эту тему.