25 Июля 2017, 16:50:37

Автор Тема: Поддержка ipb 3.4.x  (Прочитано 4181 раз)

« : 21 Января 2013, 18:02:00 »

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
Здравствуйте. Скажите пожалуйста, поддерживает ли нынешний модуль интеграции dle и ipb версию 3.4.х? Если нет, то будет ли?

« Ответ #1 : 23 Января 2013, 21:09:44 »

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
Не поддерживается, по крайней мере у меня на DLE 9.7 и IPB 3.4.1 :'( :(
Помогите, что не так?

0 Пользователей и 1 Гость просматривают эту тему.