Автор Тема: Помогите)  (Прочитано 1687 раз)

prodota

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
Помогите)
« : 06 Июня 2012, 11:54:56 »
Доброго время суток , я бы хотел сделать интеграцию DLE 9.6 с форумом IPB некогда этого не делал , пожалуйста подскажите как сделать какие модули потребуются для этого распишите все) , я буду очень благодарен вам Лайк с меня :)

Vovochka989

  • Любит пообщаться
  • ****
  • Сообщений: 47
    • Просмотр профиля
    • покраска авто переходом видео
Re: Помогите)
« Ответ #1 : 31 Июля 2012, 14:50:11 »
Доброго время суток , я бы хотел сделать интеграцию DLE 9.6 с форумом IPB некогда этого не делал , пожалуйста подскажите как сделать какие модули потребуются для этого распишите все) , я буду очень благодарен вам Лайк с меня :)

Ставь DLE 9.6 в связке с IPB 3.2.3 и будет тебе счастья!
Модуль надо этот: DLE+IPB 1.1 и документация если возникнут какие-то вопросы Документация для DLE+IPB 1.1