Автор Тема: Вопрос по интеграции IPB 3.4.5 и DLE 10.0  (Прочитано 11222 раз)

MrXoma

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
Вопрос по интеграции IPB 3.4.5 и DLE 10.0
« : 25 Декабря 2013, 02:22:45 »
Собственно проблема. При установка интеграции на версии указанные в названии - конвертер не видит группы пользователей с форума, хотя пути точно указаны правильно. Сайт и форум используют разные базы данных.
Мне по сути нужна только общая авторизация и регистрация, так что остальные функции не тестировал.
Очень нужна помощь. Заранее благодарен!

P.S Я конечно понимаю, что в описании указаны версии 9.x и 3.3, но всё же, может у кого получилось настроить.