18 Августа 2017, 10:55:02

Автор Тема: Warning: require_once() [function.require-once]  (Прочитано 9178 раз)

« : 17 Августа 2012, 13:42:45 »

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
Установил модули интеграции 1.1.
У меня:
Dle 9.5 и IBP 3.3.4.
Все делал по инструкции, во время "Изменения данных" ошибок вроде не было, но у меня установлен форум на поддомене, и там в конце написано: "Если вы используете форум на поддомене, зайдите в АЦ в Системные настройки, ну я захожу на форум, а там:


Помогите, пожалуйста

« Ответ #1 : 17 Августа 2012, 17:34:09 »

  • Любит пообщаться
  • ****
  • Сообщений: 47
    • Просмотр профиля
    • покраска авто переходом видео
Что то страшное там наделали... Пишите в ICQ, номер указан в профиле.

« Ответ #2 : 02 Сентября 2012, 13:21:24 »

  • Печатная машинка
  • Администратор
  • *****
  • Сообщений: 273
    • Просмотр профиля
    • Мой сайт
Справка по настройке путей: http://help.rezer.net/level/24/nebolshoi-faq-76.html

0 Пользователей и 1 Гость просматривают эту тему.