24 Июня 2017, 09:17:39

Автор Тема: Не могу установить модуль на dle 9.4  (Прочитано 19661 раз)

« : 22 Января 2015, 11:39:10 »

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
Загрузил файлы пишет:Warning: require_once(/var/www/u2087695/data/www/xn--80abemxfcoi6bl.xn--p1ai/fot/engine/data/config.php): failed to open stream: No such file or directory in /var/www/u2087695/data/www/xn--80abemxfcoi6bl.xn--p1ai/fot/iphoto.install.php on line 42 Fatal error: require_once(): Failed opening required '/var/www/u2087695/data/www/xn--80abemxfcoi6bl.xn--p1ai/fot/engine/data/config.php' (include_path='.:') in /var/www/u2087695/data/www/xn--80abemxfcoi6bl.xn--p1ai/fot/iphoto.install.php on line 42. Как исправить?

0 Пользователей и 1 Гость просматривают эту тему.