26 Июля 2017, 06:34:22

Автор Тема: поддерживается версия DLE-9.8?  (Прочитано 5950 раз)

« : 11 Марта 2013, 16:09:28 »

  • Начинает общаться
  • **
  • Сообщений: 6
    • Просмотр профиля
поддерживается  версия DLE-9.8?

« Ответ #1 : 28 Марта 2013, 01:42:06 »

  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
У меня работает на 9.8   8)

« Ответ #2 : 15 Мая 2013, 10:02:33 »

  • Печатная машинка
  • Администратор
  • *****
  • Сообщений: 273
    • Просмотр профиля
    • Мой сайт
Да, модуль работает на DLE 9.8

0 Пользователей и 1 Гость просматривают эту тему.