24 Июня 2017, 09:26:11

Автор Тема: Модули для DLE 10.5  (Прочитано 55228 раз)

« : 01 Июня 2015, 10:13:16 »

  • Печатная машинка
  • Администратор
  • *****
  • Сообщений: 273
    • Просмотр профиля
    • Мой сайт
Сегодня 1.06.2015 вышла новая версия DLE 10.5
Платные модули работают на данной версии, однако имеются несколько ньюансов, которые необходимо изменить, например обновить редакторы в модулях, а также несколько стилей CSS.

В ближайшую неделю, до 7 июня все платные модуля, а также модуль xPay будут обновлены и доступны для скачивания.

« Ответ #1 : 01 Июня 2015, 23:48:42 »

  • Начинает общаться
  • **
  • Сообщений: 18
    • Просмотр профиля
    • Ютуб приколы
Вот это я понимаю поддержка!
Ждем с нетерпением обновления и будем обновляться.

« Ответ #2 : 02 Июня 2015, 21:10:36 »

  • Любит пообщаться
  • ****
  • Сообщений: 42
    • Просмотр профиля
Отлично! Ожидаем.

« Ответ #3 : 11 Июня 2015, 03:41:50 »

  • Любит пообщаться
  • ****
  • Сообщений: 42
    • Просмотр профиля
Одиннадцатое...

« Ответ #4 : 11 Июня 2015, 13:29:04 »

  • Начинает общаться
  • **
  • Сообщений: 18
    • Просмотр профиля
    • Ютуб приколы
Я готов еще подождать, главное чтобы обновления выходили.

« Ответ #5 : 11 Июня 2015, 23:09:33 »

  • Любит пообщаться
  • ****
  • Сообщений: 42
    • Просмотр профиля
Ну, мне тоже не горит, всё равно пока не буду уверен, что все модули и хаки адаптированы, обновляться не буду.

0 Пользователей и 1 Гость просматривают эту тему.